当前位置:文库下载 > 所有分类 > 资格考试/认证 > 从业资格考试 > 职称计算机考试word2003模拟题
免费下载此文档侵权投诉

职称计算机考试word2003模拟题

职称计算机考试word2003模拟题

职称计算机考试word2003模块题库答案

一、Word2003基础:

1.要求:⑴利用开始菜单打开WORD:开始→所有程序→Microsoft office word2003

⑵从帮助任务窗格中打开保存文档的帮助信息:“帮助”菜单(或按F1或在“开始工作”窗格中选择“帮助”)→在搜索栏输入“保存文档”→单击

2.要求:⑴利用开始菜单打开WORD:略 ⑵隐藏OFFICE助手:[帮助/隐藏Office助手]

3.要求:⑴利用开始菜单打开WORD 略 ⑵显示出OFFICE助手:[帮助/显示Office助手]

4.要求:将OFFICE助手更换为“苗苗老师”:帮助→显示Office助手→右击孙悟空图像→选择助手→下一位 到苗苗老师→确定

5.要求:⑴利用开始菜单打开WORD ⑵依次显示出常用、格式、表格和边框三个工具栏:[视图/工具栏/常用];[视图/工具栏/格式];[视图/工具栏/表格和边框](或右击工具栏 )

6.要求:⑴利用开始菜单打开WORD:略 ⑵调出艺术字工具栏,并将视图切换普通版式:右击工具栏→艺术字;[视图/普通]

7.要求:⑴利用开始菜单打开WORD:略 ⑵将视图调整到页面视图,并显示标尺:[视图/页面];[视图/标尺]

8.要求:⑴通过双击打开桌面上的test.doc文件:略⑵将视图模式切换到大纲视图:[视图/大纲]

9.要求:⑴利用开始菜单打开WORD:略 ⑵依次将常用、格式、表格和边框三个工具栏关闭:右击工具栏

10.要求:⑴利用开始菜单打开WORD:略 ⑵将当前空文件保存到桌面上,文件名为TEST.doc:工具栏上“保存”按钮 →桌面→文件名改为“TEST”→保存

11.要求:⑴通过双击打开桌面上的test.doc文件 ⑵将当前WORD文件保存为AA.doc,保存到C:内 [文件/另存为]→保存位置下拉列表中选c盘→文件名改为“AA”→保存

12.要求:⑴将“我的文档”下“练习文件”中的两个文件“test1.doc”和“test2.doc”同时打开:[文件/打开]→双击“练习文件”→按Ctrl键依次选中两个文件→打开 ⑵将两个文档并排比较:[窗口/并排比较]⑶重新定位窗口位置,使两个窗口内容对应:[下方“并排比较”工具栏上的“重置窗口位置”按钮 ] ⑷关闭并排比较窗口:单击“关闭并排比较”按钮

13.要求:⑴、用“文件”菜单打开新建对话框:[文件/新建]⑵利用模板对话框建立一个空文档:单击右边任务窗格中“本机上的模板”→确定 ⑶用“窗口”菜单新建一个窗口:[窗口/新建窗口]

14.要求:⑴打开我的文档中的“博大公司.doc”:[文件/打开]→双击“博大公司.doc”⑵另开一个窗口,显示“博大公司.doc”:[窗口/新建窗口]

⑶在屏幕上同时显示这个文件的两个窗口:[窗口/全部重排]

15.要求:将“我的文档中”的两个文件“博大公司.doc”和“练习.doc”同时打开

[文件→打开]按Ctrl键依次选中两个文件→打开

16.要求:⑴显示当前文档的大纲视图:[视图/大纲视图]⑵显示当前文档的文档结构图:[视图/文档结构图]

17.要求:⑴关闭文档结构图:[视图/文档结构图]⑵视图切换到页面视图:[视图/页面视图]

18.要求:⑴用“文件”菜单上的“打开”命令打开“我的文档”下的文件:博大公司.doc:略⑵利用滚动条显示文档最后一页:拖拽垂直滚动条到最底部

19.要求:恢复“常用”、“格式”、“表格和边框”工具栏为初始状态:右击工具栏→自定义→“工具栏”标签→选中“常用”→重新设置→选中“格式”→重新设置→选中“表格和边框”→重新设置→关闭

20.要求:建立一个新的工具栏,取名“文件保存”,在上面加入“保存”、“全部保存”、“另存为”三个按钮:右击工具栏→自定义→新建→改为“文件保存”→确定→“命令”标签→拖拽“保存”、“全部保存”、“另存为”三个按钮到右侧上方的新的空白工具栏内→关闭

21.要求:⑴用热键建立一个空文档:Ctrl+N ⑵用工具栏建立空文档:

22.要求:⑴切换到普通视图:[视图/普通]⑵将文档以蓝底白字方式显示出来:[工具/选项]→“常规”标签→蓝底白字→确定

23.要求:建立一个典雅型简历:[文件/新建]→单击任务窗格中“本机上的模板”→“其他文档”标签→典雅型简历→确定

24.要求:⑴在桌面上建立一个Word运行快捷方式:

依次打开“我的电脑/c盘/program files/Microsoft office/office11”→右击“winword.exe”→发送到→桌面快捷方式→关闭

⑵用“开始”菜单的“运行”命令启动Word:开始→运行→键入“winword”→确定

25.要求:⑴用工具栏上的“打开”按钮打开“我的文档”下的文件:公务员.htm: →双击“公务员.htm”⑵打开任务窗格:[视图/任务窗格]

26.要求:⑴打开任务窗格:[视图/任务窗格]

⑵将任务窗格转换到“新建文档”任务窗格:[文件/新建](或单击任务窗格的“开始工作” )

27.要求:⑴将“格式”工具栏上的“字符底纹”和“Symbol字体”按钮去掉:右击工具栏→自定义→拖拽“格式”工具栏的“字符底纹” 和“Symbol字体”到“自定义”对话框中

⑵将“常用”工具栏上的“打印”和“新建”按钮去掉:继续拖拽“常用”工具栏的和两个按钮到“自定义”对话框中

第1页

免费下载Word文档免费下载:职称计算机考试word2003模拟题

(下载1-13页,共13页)

我要评论

返回顶部