当前位置:文库下载 > 所有分类 > 资格考试/认证 > IT认证 > 2014职称计算机Word2003_题库按知识点整理
免费下载此文档侵权投诉

2014职称计算机Word2003_题库按知识点整理

2014年Word2003 模块考试试题库

一、Word2003基础:

1.要求:⑴利用开始菜单打开WORD:开始→所有程序→Microsoft office word2003⑵从帮助任务窗格中打开保存文档的帮助信息:“帮助”菜单(或按F1或在“开始工作”窗格中选择“帮助”)→在搜索栏输入“保存文档”→单击

2.要求:⑴利用开始菜单打开WORD:略 ⑵隐藏OFFICE助手:[帮助/隐藏Office助手]

3.要求:⑴利用开始菜单打开WORD 略 ⑵显示出OFFICE助手:[帮助/显示Office助手]

4.要求:将OFFICE助手更换为“苗苗老师”:帮助→显示Office助手→右击孙悟空图像→选择助手→下一位……到苗苗老师→确定

5.要求:⑴利用开始菜单打开WORD ⑵依次显示出常用、格式、表格和边框三个工具栏:[视图/工具栏/常用];[视图/工具栏/格式];[视图/工具栏/表格和边框](或右击工具栏……)

6.要求:⑴利用开始菜单打开WORD:略 ⑵调出艺术字工具栏,并将视图切换普通版式:右击工具栏→艺术字;[视图/普通]

7.要求:⑴利用开始菜单打开WORD:略 ⑵将视图调整到页面视图,并显示标尺:[视图/页面];[视图/标尺]

8.要求:⑴通过双击打开桌面上的test.doc文件:略⑵将视图模式切换到大纲视图:[视图/大纲]

9.要求:⑴利用开始菜单打开WORD:略 ⑵依次将常用、格式、表格和边框三个工具栏关闭:右击工具栏……

10.要求: ⑴利用开始菜单打开WORD:略 ⑵将当前空文件保存到桌面上,文件名为TEST.doc:工具栏上“保存”按钮 →桌面→文件名改为“TEST”→保存

11. 要求:⑴通过双击打开桌面上的test.doc文件 ⑵将当前WORD文件保存为AA.doc,保存到C:\内 [文件/另存为]→保存位置下拉列表中选c盘→文件名改为“AA”→保存

12.要求:⑴将“我的文档”下“练习文件”中的两个文件“test1.doc”和“test2.doc”同时打开:[文件/打开]→双击“练习文件”→按Ctrl键依次选中两个文件→打开 ⑵将两个文档并排比较:[窗口/并排比较]⑶重新定位窗口位置,使两个窗口内容对应:[下方“并排比较”工具栏上的“重置窗口位置”按钮 ] ⑷关闭并排比较窗口:单击“关闭并排比较”按钮

13.要求:⑴、用“文件”菜单打开新建对话框:[文件/新建]⑵利用模板对话框建立一个空文档:单击右边任务窗格中“本机上的模板”→确定 ⑶用“窗口”菜单新建一个窗口:[窗口/新建窗口]

14.要求:⑴打开我的文档中的“博大公司.doc”:[文件/打开]→双击“博大公司.doc”⑵另开一个窗口,显示“博大公司.doc”:[窗口/新建窗口]⑶在屏幕上同时显示这个文件的两个窗口:[窗口/全部重排]

15.要求:将“我的文档中”的两个文件“博大公司.doc”和“练习.doc”同时打开[文件→打开]按Ctrl键依次选中两个文件→打开

16.要求:⑴显示当前文档的大纲视图:[视图/大纲视图]⑵显示当前文档的文档结构图:[视图/文档结构图]

第1页

免费下载Word文档免费下载:2014职称计算机Word2003_题库按知识点整理

(下载1-21页,共21页)

我要评论

返回顶部