当前位置:文库下载 > 所有分类 > IT/计算机 > pix515e 3550配置
免费下载此文档

pix515e 3550配置

pixfirewall> en

Password: *******

pixfirewall# sh run

: Saved

:

PIX Version 6.3(4)

interface ethernet0 100full

interface ethernet1 auto

nameif ethernet0 outside security0

nameif ethernet1 inside security100

enable password NUQnEtbHf79CMlK3 encrypted

passwd fYGjIZ.r.8FYvTjF encrypted

hostname pixfirewall

fixup protocol dns maximum-length 512

fixup protocol ftp 21

fixup protocol h323 h225 1720

fixup protocol h323 ras 1718-1719

fixup protocol http 80

fixup protocol rsh 514

fixup protocol rtsp 554

fixup protocol sip 5060

fixup protocol sip udp 5060

fixup protocol skinny 2000

fixup protocol smtp 25

fixup protocol sqlnet 1521

fixup protocol tftp 69

names

object-group protocol tcp-udp

protocol-object tcp

protocol-object udp

access-list 1 permit ip any any

access-list inside permit tcp 192.168.0.0 255.255.0.0 any eq www

access-list 101 deny tcp any any range 6881 6990

access-list 101 permit ip any any

pager lines 24

mtu outside 1500

mtu inside 1500

ip address outside 222.223.229.34 255.255.255.0

ip address inside 10.11.45.1 255.255.255.0

ip audit info action alarm

ip audit attack action alarm

no failover

failover timeout 0:00:00

failover poll 15

第1页

免费下载Word文档免费下载:pix515e 3550配置

(下载1-8页,共8页)

我要评论

返回顶部