当前位置:文库下载 > 所有分类 > 经管营销 > 【股票指标公式下载】-【通达信】钻石主图(生命线、持股线)
免费下载此文档

【股票指标公式下载】-【通达信】钻石主图(生命线、持股线)

【股票指标公式下载】-【通达信】钻石主图(生命线、持股线)

【股票指标公式下载】-【通达信】钻石主图(生命线、持股线)

【通达信】钻石主图(生命线、持股线)-指标公式源码

AMV0:=VOL*(O+C)/2;

生命线:SUM(AMV0,88)/SUM(VOL,88),COLORFF00FF,LINETHICK2;

CG:MA(C,17),COLORFFCC66,LINETHICK2;

FL:=HHV(CG,2);

持股线:HHV(CG,2),COLOR00FF00;

FS:CG-(FL-CG),COLORYELLOW,LINETHICK2;

MA3:MA(C,3),COLORGRAY;

MA13:MA(C,13),COLORRED;

信号:=COUNT(REF(EMA(C,3),1)<REF(EMA(C,3),2),5)=5

AND EMA(C,3)>REF(EMA(C,3),1);

DRAWICON(信号,L*0.98,25);

【通达信】钻石主图(生命线、持股线)-指标公式效果图

【股票指标公式下载】-【通达信】钻石主图(生命线、持股线)

(文档来源:若水财经社区)

免费下载Word文档免费下载:【股票指标公式下载】-【通达信】钻石主图(生命线、持股线)

(下载1-1页,共1页)

我要评论

返回顶部